6.0.0-git
2020-01-20

Comment on [#14455] Localhost "accounts block" depends on non-php7 compatible pear/File_Fstab
* Your Email Address
* Spam protection
Enter the letters below:
.  .\  /.   .   ,.   ,
|  | >< |    \./  \./ 
|/\|/  \|___  |    |  
                      
Comment
Attachment
Watch this ticket

Saved Queries