6.0.0-git
2021-06-13

[#15046] vCard 4 support
Summary vCard 4 support
Queue Turba
Queue Version Git master
Type Enhancement
State New
Priority 2. Medium
Owners
Requester patrick.kratzer (at) hetzner (dot) com
Created 2021-01-25 (139 days ago)
Due
Updated 2021-01-25 (139 days ago)
Assigned
Resolved
Milestone
Patch No

History
2021-01-25 11:11:51 patrick (dot) kratzer (at) hetzner (dot) com Comment #1
Type ⇒ Enhancement
State ⇒ New
Priority ⇒ 2. Medium
Summary ⇒ vCard 4 support
Queue ⇒ Turba
Milestone ⇒
Patch ⇒ No
Reply to this comment
Hello there

Due to the current version of vCard (version 4) and support from other 
applications, support for vCard 4 in Horde would be great. If the 
issue is in the wrong queue please move it to the correct queue.

Best regards

Saved Queries