6.0.0-git
2021-07-26

Status

0 people watching, 0 people responsible


Add Watcher
* Email address to notify

Remove Watcher
* Email address to remove

[#15044] Horde_JavascriptMinify needs UglifyJS API v3 backend
Summary Horde_JavascriptMinify needs UglifyJS API v3 backend
Queue Horde Framework Packages
Type Enhancement
State New
Priority 1. Low
Owners
Requester mike.gabriel (at) das-netzwerkteam (dot) de
Created 2020-11-23 (245 days ago)
Due
Updated 2020-11-23 (245 days ago)
Assigned
Resolved
Milestone
Patch No

Saved Queries