6.0.0-git
2019-09-21

Comment on [#14014] Add support for GnuPG 2.1 API and/or gnupg extension
* Your Email Address
* Spam protection
Enter the letters below:
.__    ..___..  .._.
[__)   |  |  |  | | 
|  \\__|  |  |/\|_|_
                    
Comment
Attachment
Watch this ticket

Saved Queries