6.0.0-git
2019-12-07

Status

1 people watching, 0 people responsible


Add Watcher
* Email address to notify

Remove Watcher
* Email address to remove

[#10226] IMP 5.x broke compatibility with UW-IMAP
Summary IMP 5.x broke compatibility with UW-IMAP
Queue IMP
Queue Version 5.0.6
Type Bug
State Not A Bug
Priority 1. Low
Owners
Requester rmerl (at) lostrealm (dot) ca
Created 2011-06-10 (3102 days ago)
Due
Updated 2013-05-10 (2402 days ago)
Assigned 2011-06-10 (3102 days ago)
Resolved 2011-06-10 (3102 days ago)
Milestone
Patch No

Saved Queries