6.0.0-git
2021-10-18

Required PECL Imagick extension not found.